Vai al contenuto
  • 0
Juventus 88

Problemi Con Il Nuovo Forum?

Domanda

Juventus 88    512
Amministratore - CDA Founder
Joined: 31-May-2005
113823 messaggi

Come da titolo, per domande, problemi, informazioni, siamo qui per voi.

Lo staff di J1897

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

1740 risposte a questa domanda

Recommended Posts

  • 0
Alexnumero10    946
Tifoso Juventus
Joined: 01-Jun-2006
2929 messaggi

 

Sembra esserci un problema sulla struttura delle directory.

 

Riesco ad accedere ai topic solo con il link diretto, se passo dal menu principale del forum mi dice tipo

 

 

Not Found

The requested URL /forum/forum/2-juventus-forum/ was not found on this server.

  • Like 1

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
  • 0
anr83ra    2740
Tifoso Juventus
Joined: 31-May-2006
102157 messaggi
22 minuti fa, Alexnumero10 ha scritto:

 

Sembra esserci un problema sulla struttura delle directory.

 

Riesco ad accedere ai topic solo con il link diretto, se passo dal menu principale del forum mi dice tipo

 

 

Not Found

The requested URL /forum/forum/2-juventus-forum/ was not found on this server.

Anch'io ho il medesimo errore

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
  • 0
anr83ra    2740
Tifoso Juventus
Joined: 31-May-2006
102157 messaggi

Adesso tutto ok

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
  • 0
Akhenaton    2001
Tifoso Juventus
Joined: 22-Jul-2009
14287 messaggi

help non riesco + accedere da cellulare mi dà "problema ripetuto"

  • Like 1

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
  • 0
Pelvic    928
Tifoso Juventus
Joined: 20-Nov-2011
3651 messaggi
Il 9/11/2018 alle 19:53 , Akhenaton ha scritto:

help non riesco + accedere da cellulare mi dà "problema ripetuto"

up

da diversi giorni il forum mi risulta inaccessebile da mobile (iphone sia con safari che con chrome)

mi carica solo metà pagina e mi impalla tutto il browser, anche per accedere ad altri siti devo chiudere la app e rilanciarla

problema per me estremamente invalidante, praticamente il 90% dei miei accessi sono da mobile

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
  • 0
SamuJuve    242
Tifoso Juventus
Joined: 06-Feb-2015
1010 messaggi

Non riesco più ad inserire immagini nei post.

In inserire altri media non compare più l'opzione.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
  • 0
E.T.    6970
Tifoso Juventus
Joined: 19-Nov-2011
60839 messaggi

che succede? mh

 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
  • 0
Spartony    996
Tifoso Juventus
Joined: 09-Jan-2011
12437 messaggi

Non mi fa postare

Inviato dalla pantofola di Pjanic via Tapatalk

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
  • 0
Spartony    996
Tifoso Juventus
Joined: 09-Jan-2011
12437 messaggi
Non mi fa postare

Inviato dalla pantofola di Pjanic via Tapatalk


Riprovo...da tapatalk mi dà errore...ma evidentemente qualcosa l'ha postato

Inviato dalla pantofola di Pjanic via Tapatalk

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
  • 0
Jules    2647
Tifoso Juventus
Joined: 05-Oct-2006
36284 messaggi

Allora... credo esista un problema diffuso relativamente ai post da inviare. Una volta inviato la pagina non si aggiorna all'ultimo post, viene restituito un apparente errore e rimane aperta la finestra di editing del post, come se non fosse stato inviato... E così si fa inviio 3/4/5 volte, reinviando messaggi uguali all'infinito! .asd

 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
  • 0
f_everBiancoNera    4010
Tifoso Juventus
Joined: 03-Nov-2007
33473 messaggi
10 minuti fa, Jules ha scritto:

Allora... credo esista un problema diffuso relativamente ai post da inviare. Una volta inviato la pagina non si aggiorna all'ultimo post, viene restituito un apparente errore e rimane aperta la finestra di editing del post, come se non fosse stato inviato... E così si fa inviio 3/4/5 volte, reinviando messaggi uguali all'infinito! .asd

 

Fosse solo quello  sefz

 

  

 

 

Screenshot_2018-12-13-09-53-51.png

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
  • 0
Sabaudo    2649
Tifoso Juventus
Joined: 10-Mar-2008
30657 messaggi

il problema nell'invio dei post continua 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
  • 0
Il Messaggero    1331
Tifoso Juventus
Joined: 03-Nov-2007
36313 messaggi

Ma il Topic sui network che fine ha fatto ?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
  • 0
f_everBiancoNera    4010
Tifoso Juventus
Joined: 03-Nov-2007
33473 messaggi

grazie a tutti per aver risolto e sistemato

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
  • 0
crazy1897    2527
Tifoso Juventus
Joined: 09-May-2009
14177 messaggi

non riesco ad accedere alla funzione "cerca" e a visualizzare i dettagli del mio profilo, posso solo loggarmi e mandare messaggi.

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Crea un account o accedi per lasciare un commento

Devi essere un utente registrato per partecipare

Crea un account

Iscriviti per un nuovo account nella nostra community. È facile!

Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.

Accedi Ora


  • Chi sta navigando   0 utenti

    Nessun utente registrato visualizza questa pagina.

×