Jump to content
  • 0
Sign in to follow this  
Bradipo76

Problema pubblicità mobile

Question

Joined: 05-Oct-2008
88,117 posts

Raga, è un pelo... Inutilizzabile 

Screenshot_20211117_175104_com.android.chrome.jpg

Share this post


Link to post
Share on other sites

7 answers to this question

Recommended Posts

  • 0
Joined: 16-Sep-2010
17,265 posts

A me oggi dopo 48 salva ed esci, ricompare sempre questo.
Io non mi sono sloggato nè ho fatto altro.
Cache svuotata. Cookie azzerati.
Il Mosconi che è in me ha un po' da dissentire sefz

IGr5exO.png

Share this post


Link to post
Share on other sites
  • 0
Joined: 16-Sep-2010
17,265 posts

E pure quando posto e si aggiorna la pagina.

Share this post


Link to post
Share on other sites
  • 0
Joined: 04-Jun-2005
23,301 posts
Il 18/11/2021 alle 12:46 , lunastorta ha scritto:

A me oggi dopo 48 salva ed esci, ricompare sempre questo.
Io non mi sono sloggato nè ho fatto altro.
Cache svuotata. Cookie azzerati.
Il Mosconi che è in me ha un po' da dissentire sefz

IGr5exO.png

annoso problema

Share this post


Link to post
Share on other sites
  • 0
Joined: 16-Apr-2006
26,855 posts
Il 18/11/2021 alle 13:46 , lunastorta ha scritto:

A me oggi dopo 48 salva ed esci, ricompare sempre questo.
Io non mi sono sloggato nè ho fatto altro.
Cache svuotata. Cookie azzerati.
Il Mosconi che è in me ha un po' da dissentire sefz

IGr5exO.png

ma questo problema dovrebbe essere stato risolto da mesi. mi sembra strano che si ripresenti

Share this post


Link to post
Share on other sites
  • 0
Joined: 16-Sep-2010
17,265 posts
Il 21/11/2021 alle 12:19 , Raf15 ha scritto:

ma questo problema dovrebbe essere stato risolto da mesi. mi sembra strano che si ripresenti

 

lo so, bho, potrebbe essere successo con l'ultimo aggiornamento automatico di firefox?

 

Share this post


Link to post
Share on other sites
  • 0
Joined: 01-Jun-2005
3,865 posts
Il 18/11/2021 alle 13:46 , lunastorta ha scritto:

A me oggi dopo 48 salva ed esci, ricompare sempre questo.
Io non mi sono sloggato nè ho fatto altro.
Cache svuotata. Cookie azzerati.
Il Mosconi che è in me ha un po' da dissentire sefz

IGr5exO.png

 

Il 21/11/2021 alle 12:19 , Raf15 ha scritto:

ma questo problema dovrebbe essere stato risolto da mesi. mi sembra strano che si ripresenti

Anche a me lo fa da tantissimo tempo, in realtà da quando è comparso ogni aggiornameto di pagina compare!

Provo a svuotare cookie e cache e rientro anche se credo di averlo già fatto più volte...

AGG: dopo aver svuotato i cookie senza preoccuparmi della cache sembra essersi risolto su pc e mobile! .bal

Edited by Divinae_follie

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...